WordPress Two Factor Giriş ve PHP Sürüm Yükseltme

0
24

WordPress de iki faktörlü giriş oldukça önemlidir. Aynı zaman da PHP sürümünün +7.1 üzeri olması da önerilir.

Telefonunuza play store dan veya Apple APP Store dan Google Authenticator uygulamasını indirerek QR kod okuyarak yada gerekli anahtarı girerek etkinleştirebilirsiniz. Bununla ilgili eklentiyi videoyu izleyerek bulabilirsiniz.

PHP sürümü varsayılan olarak çoğu hosting servisinde 5.6.40 olarak kurulmaktadır. Bunu cPanel den +7.1 sürümüne güncelleyerek sorunu çözebilirsiniz.

WordPress Two Factor Eklenti

Google Authenticator Uygulama

Yazıyı Değerlendir

Mustafa Varol
İnternet teknolojilerine meraklı, donanım sevgisi yüksek, ihtiyaç halinde kolay bulunabilen, oyun oynamayı seven, gezmekten zevk alan ve bir çok alan da hayattan zevk almaya bakan MYBLOGTR'nin kurucusunu tanıdınız. Sosyal medya dan takip edebilir, destek alabilir ve muhabbet edebilirsiniz.

CEVAP VER

Please enter your comment!
Please enter your name here